Errores en el preview de multiTransfer
Incident Report for delt.ai
Resolved
This incident has been resolved.
Posted Feb 01, 2022 - 13:56 CST
Identified
Se identificó el problema, estamos trabajando en la solución.
Posted Jan 31, 2022 - 13:45 CST
Investigating
Por el momento se muestra que las órdenes de pago tienen errores (en rojo) y que el monto a enviar es de cero pesos. Este error al mostrar la información, no bloquea darle click en el botón para continuar y enviar las transacciones.

El resto del flujo es seguro.
Posted Jan 31, 2022 - 13:45 CST
This incident affected: Value Added Services (SPEI batch processing), Informational Services (Dashboard, Email), and Core Functionality (SPEI Transfers).